Problema de comunicação entre servidores
Incident Report for InsteLikes
Resolved
This incident has been resolved.
Posted Dec 01, 2021 - 14:35 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Oct 30, 2021 - 14:38 UTC
Investigating
Um problema foi encontrado na comunicação entre os servidores e impede de obter as informações. Isto está sendo investigado.
Posted Oct 29, 2021 - 19:07 UTC
This incident affected: InsteLikes Website, InsteLikes Blog, and InsteLikes API.